Welcome, Guest
Username: Password: Remember me
General discussions, feature requests for CodeTyphon Project and discussions that don't fit in any of the other specific CodeTyphon forum categories.
  • Page:
  • 1

TOPIC:

What could be the reason of not seeing new install package excepts defaults 2 years 9 months ago #16047

  • vitisan viriyaphibool
  • vitisan viriyaphibool's Avatar Topic Author
  • Offline
  • New Member
  • New Member
  • Posts: 2
  • Thank you received: 0
   Coming from Delphi,  I tried to install or even remove some of unused component in CT but all remains as default after IDE rebuild.
   What could be the reason that I am missing.


Vitisan

Please Log in or Create an account to join the conversation.

What could be the reason of not seeing new install package excepts defaults 2 years 9 months ago #16048

  • Matis A.
  • Matis A.'s Avatar
  • Offline
  • Moderator
  • Moderator
  • Posts: 1060
  • Thank you received: 149
Did you use this procedure ?
PilotLogic Core Programmer

Please Log in or Create an account to join the conversation.

What could be the reason of not seeing new install package excepts defaults 2 years 9 months ago #16049

  • vitisan viriyaphibool
  • vitisan viriyaphibool's Avatar Topic Author
  • Offline
  • New Member
  • New Member
  • Posts: 2
  • Thank you received: 0
Sorry I think I has exceed win32 with too many components. Switch to 64 Bits version and it works now.
Thank you.

Vitisan

Please Log in or Create an account to join the conversation.

What could be the reason of not seeing new install package excepts defaults 2 years 9 months ago #16050

  • Matis A.
  • Matis A.'s Avatar
  • Offline
  • Moderator
  • Moderator
  • Posts: 1060
  • Thank you received: 149
Thanks
have fun
PilotLogic Core Programmer

Please Log in or Create an account to join the conversation.

  • Page:
  • 1