Forum
× General discussions, feature requests for CodeTyphon Project and discussions that don't fit in any of the other specific CodeTyphon forum categories.

Question I need ct 5.9.

  • usbdoo
  • Topic Author
  • Visitor
  • Visitor
6 months 1 day ago #13448 by usbdoo
I need ct 5.9. was created by usbdoo
I need ct 5.9.
Im asking for help.

Please Log in or Create an account to join the conversation.

More
6 months 1 day ago #13449 by Matis A.
Replied by Matis A. on topic I need ct 5.9.
Sorry Sir
but we don't have so old CT versions in our Server

PilotLogic Core Programmer

Please Log in or Create an account to join the conversation.

More
5 months 3 weeks ago #13470 by Yury Golovin
Replied by Yury Golovin on topic I need ct 5.9.
I have CodeTyphonIns.zip version 5.9, and I can put it in the cloud for you.

Please Log in or Create an account to join the conversation.